RubyGems Navigation menu

xmpp4r-hipchat 0.0.1

HipChat client extension to xmpp4r

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.0 - October 24, 2017 (12.5 KB)
  2. 0.0.4 - November 19, 2013 (8 KB)
  3. 0.0.3 - November 11, 2013 (8 KB)
  4. 0.0.2 - November 11, 2013 (8 KB)
  5. 0.0.1 - September 28, 2013 (8 KB)

Runtime Dependencies (1):

xmpp4r ~> 0.5

Development Dependencies (2):

bundler ~> 1.4
rake >= 0

Owners:

Authors:

  • Bartosz Kopiński

SHA 256 checksum:

6367a34d8ac1d63fcec799ec0adcc4020eff0b81cd5e0ad728ccbf25274ca8b0

Total downloads 16,898

For this version 2,494

License:

MIT

Required Ruby Version: None

Links: