RubyGems Navigation menu

xmpp4r-hipchat 0.1.0

HipChat / Slack XMPP Client

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.0 - October 24, 2017 (12.5 KB)
  2. 0.0.4 - November 19, 2013 (8 KB)
  3. 0.0.3 - November 11, 2013 (8 KB)
  4. 0.0.2 - November 11, 2013 (8 KB)
  5. 0.0.1 - September 28, 2013 (8 KB)

Runtime Dependencies (1):

xmpp4r ~> 0.5.6

Development Dependencies (1):

rspec >= 2.13.0

Owners:

Authors:

  • Bartosz Kopiński

SHA 256 checksum:

d2ddf2d70f7ac6ece44c7d70f52d27ee7e1fa842a58a15951d1fa8e2d844396b

Total downloads 16,737

For this version 2,201

License:

MIT

Required Ruby Version: >= 0

Links: