RubyGems Navigation menu

wisper-rspecの被依存性 Latest version of the following gems require wisper-rspec