RubyGems Navigation menu

wisper_interactor 0.1.0

Extend Interactor (https://github.com/collectiveidea/interactor) with PubSub capabilities using Wisper (https://github.com/krisleech/wisper).

Versions:

  1. 0.1.0 - December 09, 2015 (9 KB)

Runtime Dependencies (2):

  • interactor < 4, ~> 3.0
  • wisper < 2, ~> 1.0
  • Development Dependencies (5):

    Owners:

    Authors:

    • Matt Solt

    SHA 256 checksum:

    9fc01aa2f2e6e22a78b1ce281a550e6ddb8239fb6beb877c0ebf645085e1d55b

    Total downloads 2,312

    For this version 2,312

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: