RubyGems Navigation menu

windy 0.1.2

Windy is a Ruby module that allows you to easily interact with the City of Chicago's Data Portal.

Versiones:

  1. 0.1.2 - September 10, 2012 (7 KB)
  2. 0.1.1 - October 01, 2011 (7 KB)
  3. 0.1.0 - July 16, 2011 (6 KB)

dependencias de Runtime (2):

dependencias de Development (3):

  • rspec ~> 2.6
  • simplecov ~> 0.4
  • webmock ~> 1.7
  • Propietarios:

    Autores:

    • Sam Stephenson, Scott Robbin

    SHA 256 checksum:

    f7cf8ece333032f348b3ef9c7df6d1b5befa5e5c34cb064dd03b8b8466d00bbd

    Total de descargas 6.517

    Para esta versión 2.608

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: