RubyGems Navigation menu

windy 0.1.2

Windy is a Ruby module that allows you to easily interact with the City of Chicago's Data Portal.

版本列表:

  1. 0.1.2 - September 10, 2012 (6.5 KB)
  2. 0.1.1 - October 01, 2011 (6.5 KB)
  3. 0.1.0 - July 16, 2011 (6.0 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (3):

  • rspec ~> 2.6
  • simplecov ~> 0.4
  • webmock ~> 1.7
  • 所有者:

    作者:

    • Sam Stephenson, Scott Robbin

    SHA 256 checksum:

    f7cf8ece333032f348b3ef9c7df6d1b5befa5e5c34cb064dd03b8b8466d00bbd

    下载总次数 6,433

    这个版本 2,571

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本:

    相关链接: