RubyGems Navigation menu

will_paginate_twitter_bootstrap 1.0.0

Make will_paginate and Bootstrap, from Twitter work together.

Versionen:

  1. 1.0.0 - January 11, 2012 (4,5 KB)

Runtime Abhängigkeiten (1):

Besitzer:

Autoren:

  • Travis Jeffery

SHA 256-Prüfsumme:

1fcbf689152c5665f84998c4c92a49bcf79dba884d3d07b7a24203487209c01c

Downloads insgesamt 6.014

Für diese Version 6.014

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: