RubyGems Navigation menu

Reverse dependencies for will_paginate_twitter_bootstrap Latest version of the following gems require will_paginate_twitter_bootstrap

Total downloads 6,015

For this version 6,015

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: