RubyGems Navigation menu

wikiclothの被依存性 Latest version of the following gems require wikicloth

sinatra-contrib 2.1.0

Collection of useful Sinatra extensions

12,635,606 ダウンロード

gitlab-gollum-lib 4.2.7.9

A simple, Git-powered wiki with a sweet API and local frontend.

4,442,859 ダウンロード

gollum-lib 5.1

A simple, Git-powered wiki with a sweet API and local frontend.

2,483,646 ダウンロード

gollum-lib 5.1

A simple, Git-powered wiki with a sweet API and local frontend.

2,483,646 ダウンロード

markdpwn 0.3.0

HTML-formats text documents such as Markdown, textile, and source code

22,834 ダウンロード

markup-preview-command 0.0.9

Previw your wiki file as local html file. (format: markdown, rest, textile, rdoc and so...

19,764 ダウンロード

gollum-bibanon 1.4.4

A simple, Git-powered wiki with a sweet API and local frontend, modded for the Biblioth...

16,562 ダウンロード

cogibara 0.0.9

A framework for combining natural speech processing tools with public APIs. Basic funct...

14,756 ダウンロード

malt 0.4.0

Malt provides a factory framework for rendering a variety of template and markup docume...

14,590 ダウンロード

coconductor 0.10.1

work-in-progress code of conduct detector based off Licensee

12,775 ダウンロード

wikimovia 0.0.5

Extracts key-value template data from wiki markup.

9,164 ダウンロード

mediawiki-keiki 1.0.3

A client for the MediaWiki API

6,610 ダウンロード

potion 0.0.5

A static site generator that supports code, photos and files.

6,008 ダウンロード

markup_for 0.0.2

Simple gem for use a markup language in a column

5,216 ダウンロード

acts_as_markup_on 1.0.0

Represent ActiveRecord Markdown, Textile, Wiki text, RDoc columns as Markdown, Textile ...

3,259 ダウンロード

jugyo-gollum 1.3.1

A simple, Git-powered wiki with a sweet API and local frontend.

2,934 ダウンロード

read-only-gollum 1.4.0

A simple, read-only, Git-powered wiki with a sweet API and local frontend.

2,768 ダウンロード

wp 0.1.2

Imports Wikipedia dumps to a local database and lets you browse them from the commandli...

2,346 ダウンロード

累計ダウンロード数 6,801,897

現行バージョン 71,614

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 0

リンク集: