RubyGems Navigation menu

wechat-api 0.4.3

Wechat API wrapper

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.4.3 - January 22, 2021 (10.0 KB)
  2. 0.4.2 - January 21, 2021 (10.0 KB)
  3. 0.4.1 - January 15, 2021 (10.0 KB)
  4. 0.4.0 - January 15, 2021 (10.0 KB)
  5. 0.3.0 - December 25, 2020 (9.0 KB)
显示所有版本 (共 10 个)

Runtime 依赖 (3):

faraday ~> 1.0
multi_json ~> 1.0
oj ~> 3.0

Development 依赖 (7):

bundler ~> 1.0
guard ~> 2.0
guard-rspec ~> 4.0
rake ~> 13.0
rspec ~> 3.0
rspec-its ~> 1.0
webmock ~> 3.0

业主:

推送:

作者:

  • Ryan Wong

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 17,459

这个版本 1,585

许可:

MIT

需要的 Ruby 版本: >= 0

链接: