RubyGems Navigation menu

wechat-api 0.4.3

Wechat API wrapper

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.4.3 - January 22, 2021 (10 KB)
  2. 0.4.2 - January 21, 2021 (10 KB)
  3. 0.4.1 - January 15, 2021 (10 KB)
  4. 0.4.0 - January 15, 2021 (10 KB)
  5. 0.3.0 - December 25, 2020 (9 KB)
Show all versions (10 total)

Runtime Dependencies (3):

faraday ~> 1.0
multi_json ~> 1.0
oj ~> 3.0

Development Dependencies (7):

bundler ~> 1.0
guard ~> 2.0
guard-rspec ~> 4.0
rake ~> 13.0
rspec ~> 3.0
rspec-its ~> 1.0
webmock ~> 3.0

Owners:

Pushed by:

Authors:

  • Ryan Wong

SHA 256 checksum:

372d5159e35b0ec1700c8bc2b30e40e5046a40aa4d230dd40e689ccbeacdb94d

Total downloads 17,292

For this version 1,563

License:

MIT

Required Ruby Version: >= 0

Links: