RubyGems Navigation menu

webpack_manifest 0.2.4

WebpackManifest is a gem that integrates Rails with npm's webpack-manifest-plugin without webpacker.

Versions:

  1. 0.2.4 - March 25, 2019 (10,5 ko)
  2. 0.2.3 - November 18, 2018 (9,5 ko)
  3. 0.2.2 - November 05, 2018 (9,5 ko)
  4. 0.2.1 - October 18, 2018 (9 ko)
  5. 0.2.0 - October 18, 2018 (9 ko)
Voir toutes les versions (6)

Dépendances de Runtime (1):

Dépendances de Development (3):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • Propriétaires:

    Auteurs:

    • Nobuhiro Nikushi

    Total de contrôle SHA 256:

    bf67c6d17741e8e357fc9fdc9924cafbb78c59035a633a4910a37f129ac1b5e3

    Total de téléchargements 41 062

    Pour cette version 33 770

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.0.0

    Liens: