RubyGems Navigation menu

webpack_manifest 0.2.4

WebpackManifest is a gem that integrates Rails with npm's webpack-manifest-plugin without webpacker.

Versionen:

  1. 0.2.4 - March 25, 2019 (10,5 KB)
  2. 0.2.3 - November 18, 2018 (9,5 KB)
  3. 0.2.2 - November 05, 2018 (9,5 KB)
  4. 0.2.1 - October 18, 2018 (9 KB)
  5. 0.2.0 - October 18, 2018 (9 KB)
Zeige alle Versionen (6 total)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (3):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • Besitzer:

    Autoren:

    • Nobuhiro Nikushi

    SHA 256-Prüfsumme:

    bf67c6d17741e8e357fc9fdc9924cafbb78c59035a633a4910a37f129ac1b5e3

    Downloads insgesamt 40.831

    Für diese Version 33.577

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 2.0.0

    Links: