RubyGems Navigation menu

webpack_manifest 0.2.2

WebpackManifest is a gem that integrates Rails with npm's webpack-manifest-plugin without webpacker.

バージョン履歴:

  1. 0.2.4 - March 25, 2019 (10.5KB)
  2. 0.2.3 - November 18, 2018 (9.5KB)
  3. 0.2.2 - November 05, 2018 (9.5KB)
  4. 0.2.1 - October 18, 2018 (9KB)
  5. 0.2.0 - October 18, 2018 (9KB)
全てのバージョンを表示 (全6項目)

Runtime依存性 (1):

Development依存性 (3):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • オーナー:

    作者:

    • Nobuhiro Nikushi

    SHA 256チェックサム:

    3e728c3e056ab77e14bb8076e17b35e5fd64f01b02294db482201160ff1c3cbd

    累計ダウンロード数 43,190

    現行バージョン 1,335

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 2.0.0

    リンク集: