RubyGems Navigation menu

webpack_manifest 0.2.2

WebpackManifest is a gem that integrates Rails with npm's webpack-manifest-plugin without webpacker.

Versiones:

  1. 0.2.4 - March 25, 2019 (10 KB)
  2. 0.2.3 - November 18, 2018 (10 KB)
  3. 0.2.2 - November 05, 2018 (10 KB)
  4. 0.2.1 - October 18, 2018 (9 KB)
  5. 0.2.0 - October 18, 2018 (9 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (1):

dependencias de Development (3):

  • bundler ~> 1.16
  • rake ~> 10.0
  • rspec ~> 3.0
  • Propietarios:

    Autores:

    • Nobuhiro Nikushi

    SHA 256 checksum:

    3e728c3e056ab77e14bb8076e17b35e5fd64f01b02294db482201160ff1c3cbd

    Total de descargas 43.207

    Para esta versión 1.335

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.0.0

    Enlace: