RubyGems Navigation menu

warden_omniauth-jonrowe 0.3.1

A warden adapter for omniauth

Versions:

  1. 0.3.1 - June 23, 2016 (9,5 ko)
  2. 0.3.0 - June 23, 2016 (9,5 ko)
  3. 0.2.1 - October 23, 2012 (8,5 ko)
  4. 0.2.0 - October 17, 2012 (8,5 ko)

Dépendances de Runtime (2):

  • omniauth ~> 1.1
  • warden >= 0.9
  • Dépendances de Development (1):

  • bundler >= 1.0.0
  • Propriétaires:

    Auteurs:

    • Daniel Neighman, Jon Rowe

    Total de contrôle SHA 256:

    51c1065e11246506fb6171ded9f0fb34065b25d4fca05c4021376b7f7bcbf938

    Total de téléchargements 6 372

    Pour cette version 1 391

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licences:

    aucune

    Version de Ruby requise: >= 0

    Required Rubygems Version: >= 1.3.6

    Liens: