RubyGems Navigation menu

warden-always-authenticate 0.0.2

Simple gem for forcing warden to authenticate.

Versions:

  1. 0.0.2 - January 26, 2013 (6 KB)
  2. 0.0.1 - January 25, 2013 (6 KB)

Runtime Dependencies (1):

Development Dependencies (2):

  • rake >= 0
  • rspec >= 0
  • Owners:

    Authors:

    • Jon Rowe

    SHA 256 checksum:

    4416cd563a29c62a0c0a041f18e347cccc29e9fe6a0f13704c3c31e45477c69e

    Total downloads 4,196

    For this version 2,582

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: