RubyGems Navigation menu

w3c_validators 1.2

W3C Validators is a Ruby wrapper for the World Wide Web Consortium's online validation services.

Versions:

  1. 1.3.5 - March 07, 2020 (78.5 KB)
  2. 1.3.4 - August 13, 2018 (78 KB)
  3. 1.3.3 - June 29, 2017 (78 KB)
  4. 1.3.2 - January 21, 2017 (78 KB)
  5. 1.3.1 - December 18, 2016 (78 KB)
  6. 1.2 - September 02, 2011 (15.5 KB)
Show all versions (14 total)

Runtime Dependencies (2):

Owners:

Authors:

  • Alex Dunae

SHA 256 checksum:

6bddc2297e84bc161079e743eee69eaf5ed1d1ad4a85093bbd1d6011a7f1e04f

Total downloads 1,407,739

For this version 684,581

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: