RubyGems Navigation menu

w3c_validators 0.9.1

W3C Validators is a Ruby wrapper for the World Wide Web Consortium's online validation services.

Versionen:

  1. 1.3.6 - September 20, 2020 (78,5 KB)
  2. 1.3.5 - March 07, 2020 (78,5 KB)
  3. 1.3.4 - August 13, 2018 (78 KB)
  4. 1.3.3 - June 29, 2017 (78 KB)
  5. 1.3.2 - January 21, 2017 (78 KB)
  6. 0.9.1 - July 25, 2009 (12,5 KB)
Zeige alle Versionen (15 total)

Besitzer:

Autoren:

  • Alex Dunae

SHA 256-Prüfsumme:

2278daa63891d89dc18b6d886cd0abc1a71782f01b8572d60aba3d3a71e70104

Downloads insgesamt 1.421.159

Für diese Version 2.250

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: > 0.0.0

Links: