RubyGems Navigation menu

w3c_validators 0.9.0

W3C Validators is a Ruby wrapper for the World Wide Web Consortium's online validation services.

Versions:

  1. 1.3.5 - March 07, 2020 (78.5 KB)
  2. 1.3.4 - August 13, 2018 (78 KB)
  3. 1.3.3 - June 29, 2017 (78 KB)
  4. 1.3.2 - January 21, 2017 (78 KB)
  5. 1.3.1 - December 18, 2016 (78 KB)
  6. 0.9.0 - July 25, 2009 (12.5 KB)
Show all versions (14 total)

Owners:

Authors:

  • Alex Dunae

SHA 256 checksum:

5e84190b6641d7e6972be0258509f3ba141a7a41269700fc0d14fcbf7d6dccf9

Total downloads 1,408,134

For this version 2,283

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: