RubyGems Navigation menu

vcoworkflows 0.2.1

Ruby implementation of vCenter Orchestrator REST API

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.2.1 - June 04, 2015 (37.5 KB)
  2. 0.2.0 - June 04, 2015 (37.0 KB)
  3. 0.1.4 - April 10, 2015 (35.5 KB)
  4. 0.1.3 - February 06, 2015 (35.5 KB)
  5. 0.1.2 - February 03, 2015 (32.5 KB)
显示所有版本 (共 6 个)

Runtime 依赖 (2):

thor >= 0.18.0

Development 依赖 (12):

aruba >= 0.6
bundler ~> 1.7
coveralls ~> 0.7.1
growl >= 1.0
guard >= 2.10.0
guard-rspec ~> 4.5.0
guard-rubocop >= 1.1.0
guard-yard ~> 2.1.4
rake ~> 10.0
rspec >= 3.0
rubocop >= 0.27.0
yard >= 0.8

业主:

作者:

  • Gregory Ruiz-ade

SHA 256 校验和:

2bf2c720b673d54c5979505a678fb725ac13804ed068c4b6128fb4160b60f575

下载总量 19,501

这个版本 8,690

许可:

Apache 2.0

需要的 Ruby 版本: >= 2.0

链接: