RubyGems Navigation menu

validates_swift 0.0.2

SWIFT validator for ActiveRecord attributes.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.2 - January 09, 2015 (6.5 KB)
  2. 0.0.1 - January 03, 2015 (6.5 KB)

Runtime 依赖 (1):

rails >= 3.1.0

Development 依赖 (3):

业主:

作者:

  • Kasper Johansen

SHA 256 校验和:

1116f98b5798b65a4e1bff324ee1589a00d4c5cc0ff9c58a813f898a5ce35530

下载总量 7,554

这个版本 5,356

许可:

需要的 Ruby 版本: >= 0

链接: