RubyGems Navigation menu

validates_overlap 1.0.0

It can be useful when you you are developing some app where you will work with meetings, events etc.

Versiones:

  1. 1.0.0 - November 17, 2019 (80 KB)
  2. 0.8.6 - November 20, 2017 (80 KB)
  3. 0.8.5 - August 18, 2017 (80 KB)
  4. 0.8.4 - June 05, 2017 (80 KB)
  5. 0.8.2 - March 13, 2017 (80 KB)
Mostrar todas las versiones (25 total)

dependencias de Runtime (1):

  • rails >= 6.0.0
  • dependencias de Development (8):

    Propietarios:

    Subida por:

    Autores:

    • Robin Bortlik

    SHA 256 checksum:

    7b6ddb7bc0ca2b2ae636236f9f1d63024142766b3cc95dc46dc6c39c90c1fc51

    Total de descargas 1.763.669

    Para esta versión 194.516

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: