RubyGems Navigation menu

validatable 1.6.7

Validatable is a library for adding validations.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.6.7 - March 20, 2008* (15.5KB)
  2. 1.6.6 - November 04, 2007* (16KB)
  3. 1.6.4 - August 15, 2007* (17KB)
  4. 1.6.3 - August 15, 2007* (17KB)
  5. 1.6.2 - August 15, 2007* (16.5KB)
全てのバージョンを表示(全19件)

所有者:

作者:

  • Jay Fields

SHA 256チェックサム:

= クリップボードにコピー コピー完了!

累計ダウンロード数 711,689

このバージョンのみ 648,990

ライセンス:

N/A

必要なRubyのバージョン: なし

リンク: