RubyGems Navigation menu

validatable 1.6.4

Validatable is a library for adding validations.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.6.7 - March 20, 2008* (15.5 KB)
  2. 1.6.6 - November 04, 2007* (16 KB)
  3. 1.6.4 - August 15, 2007* (17 KB)
  4. 1.6.3 - August 15, 2007* (17 KB)
  5. 1.6.2 - August 15, 2007* (16.5 KB)
Show all versions (19 total)

Owners:

Authors:

  • Jay Fields

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 710,555

For this version 3,477

Licenses:

N/A

Required Ruby Version: > 0.0.0

Links: