RubyGems Navigation menu

vagrant-libvirt 0.0.45

libvirt provider for Vagrant.

版本列表:

  1. 0.2.1 - October 03, 2020 (80.5 KB)
  2. 0.1.2 - May 12, 2020 (79.0 KB)
  3. 0.1.0 - May 10, 2020 (78.5 KB)
  4. 0.0.45 - October 23, 2018 (81.5 KB)
  5. 0.0.43 - February 07, 2018 (79.5 KB)
显示所有 (47 个版本)

Runtime 依赖关系 (3):

  • fog-core ~> 1.43.0
  • fog-libvirt >= 0.3.0
  • nokogiri >= 1.6.0
  • Development 依赖关系 (4):

    所有者:

    作者:

    • Lukas Stanek, Dima Vasilets, Brian Pitts

    SHA 256 checksum:

    d5db49f90cb25e426967e785e617f25e97643cf406934bedfdadeb41ebf6a5f2

    下载总次数 554,904

    这个版本 171,792

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: