RubyGems Navigation menu

vagrant-libvirt 0.0.37

libvirt provider for Vagrant.

版本列表:

  1. 0.3.0 - November 16, 2020 (83.0 KB)
  2. 0.2.1 - October 03, 2020 (80.5 KB)
  3. 0.1.2 - May 12, 2020 (79.0 KB)
  4. 0.1.0 - May 10, 2020 (78.5 KB)
  5. 0.0.45 - October 23, 2018 (81.5 KB)
  6. 0.0.37 - January 09, 2017 (75.5 KB)
显示所有 (48 个版本)

Runtime 依赖关系 (2):

  • fog-libvirt >= 0.3.0
  • nokogiri ~> 1.6.0
  • Development 依赖关系 (4):

    所有者:

    作者:

    • Lukas Stanek, Dima Vasilets, Brian Pitts

    SHA 256 checksum:

    51555842b73b075cbcb9264d7a2e121bf8920f7bf265c9db899d48960bc67fc8

    下载总次数 605,758

    这个版本 23,067

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: