RubyGems Navigation menu

vagrant-libvirt 0.0.15

Vagrant provider for libvirt.

版本列表:

  1. 0.2.1 - October 03, 2020 (80.5 KB)
  2. 0.1.2 - May 12, 2020 (79.0 KB)
  3. 0.1.0 - May 10, 2020 (78.5 KB)
  4. 0.0.45 - October 23, 2018 (81.5 KB)
  5. 0.0.43 - February 07, 2018 (79.5 KB)
  6. 0.0.15 - February 01, 2014 (38.0 KB)
显示所有 (47 个版本)

Runtime 依赖关系 (3):

  • fog ~> 1.15
  • nokogiri ~> 1.5.9
  • ruby-libvirt ~> 0.4.0
  • Development 依赖关系 (1):

  • rake >= 0
  • 所有者:

    作者:

    • Lukas Stanek, Dima Vasilets, Brian Pitts

    SHA 256 checksum:

    6b87e346689184d7b215dc50c6467ed7765ba5f0fd1522eaf07da556e8d3343f

    下载总次数 554,856

    这个版本 2,626

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    相关链接: