RubyGems Navigation menu

vagrant-libvirt 0.0.11

Vagrant provider for libvirt.

版本列表:

  1. 0.1.2 - May 12, 2020 (79.0 KB)
  2. 0.1.0 - May 10, 2020 (78.5 KB)
  3. 0.0.45 - October 23, 2018 (81.5 KB)
  4. 0.0.43 - February 07, 2018 (79.5 KB)
  5. 0.0.42 - February 03, 2018 (79.5 KB)
  6. 0.0.11 - October 20, 2013 (33.0 KB)
显示所有 (46 个版本)

Runtime 依赖关系 (3):

  • fog = 1.15.0
  • nokogiri = 1.5.10
  • ruby-libvirt ~> 0.4.0
  • Development 依赖关系 (1):

  • rake >= 0
  • 所有者:

    作者:

    • Lukas Stanek, Dima Vasilets

    SHA 256 checksum:

    ac968f3e07412b97cc9fb5f36b1b88e21a003b398365e5b6e5953cc3c842ffc1

    下载总次数 468,227

    这个版本 1,656

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本:

    相关链接: