RubyGems Navigation menu

utilrb 3.0.0

Utilrb is yet another Ruby toolkit, in the spirit of facets. It includes all the standard class extensions I use in other projects.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 3.1.0 - March 28, 2018 (48.5 KB)
  2. 3.0.1 - June 09, 2016 (47.5 KB)
  3. 3.0.0 - October 11, 2015 (48.0 KB)
  4. 3.0.0.rc1 - September 27, 2015 (48.0 KB)
  5. 2.1.0.rc3 - September 27, 2015 (54.0 KB)
显示所有版本 (共 31 个)

Runtime 依赖 (2):

facets >= 2.4.0
rake >= 0.9

Development 依赖 (3):

coveralls >= 0
flexmock >= 2.0.0
minitest >= 5.0, ~> 5.0

业主:

作者:

  • Sylvain Joyeux

SHA 256 校验和:

eb00417f391f40b0703e37af9e28dbbd2ffbddfd0c288f6656b39437d799668c

下载总量 258,702

这个版本 3,830

许可:

BSD

需要的 Ruby 版本: >= 0

链接: