RubyGems Navigation menu

userinputの被依存性 Latest version of the following gems require userinput