RubyGems Navigation menu

uphold 1.2.2

A wrapper for the Uphold API

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.2.3 - April 24, 2017 (30.0 KB)
  2. 1.2.2 - April 24, 2017 (30.0 KB)
  3. 1.2.1 - May 17, 2016 (30.0 KB)
  4. 1.2.0 - February 19, 2016 (30.0 KB)
  5. 1.1.1 - October 15, 2015 (30.0 KB)
显示所有版本 (共 8 个)

Runtime 依赖 (3):

dotenv >= 0
httparty >= 0.13.3
virtus >= 1.0.4

Development 依赖 (6):

bundler ~> 1.7
rake ~> 10.0
rspec ~> 3.1.0
rubocop ~> 0.27.1
webmock ~> 1.20.4

业主:

作者:

  • Subvisual

SHA 256 校验和:

0529d28ecadc145d67fefa933a8850d051ca03e501d205d8133bba3ee6c8c543

下载总量 21,965

这个版本 1,575

许可:

MIT

需要的 Ruby 版本: >= 0

链接: