RubyGems Navigation menu

uphold 1.2.2

A wrapper for the Uphold API

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.2.3 - April 24, 2017 (30 KB)
  2. 1.2.2 - April 24, 2017 (30 KB)
  3. 1.2.1 - May 17, 2016 (30 KB)
  4. 1.2.0 - February 19, 2016 (30 KB)
  5. 1.1.1 - October 15, 2015 (30 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (3):

dotenv >= 0
httparty >= 0.13.3
virtus >= 1.0.4

dependencias de Development (6):

bundler ~> 1.7
rake ~> 10.0
rspec ~> 3.1.0
rubocop ~> 0.27.1
webmock ~> 1.20.4

Propietarios:

Autores:

  • Subvisual

SHA 256 checksum:

0529d28ecadc145d67fefa933a8850d051ca03e501d205d8133bba3ee6c8c543

Total de descargas 22.006

Para esta versión 1.580

Licencia:

MIT

Versión de Ruby requerida: >= 0

Enlace: