RubyGems Navigation menu

unidecodeの被依存性 Latest version of the following gems require unidecode