RubyGems Navigation menu

ruby_markovify 0.1.0

A Ruby port of the excellent `markovify` Python module.

Versions:

  1. 0.1.0 - February 21, 2016 (9.5 KB)

Runtime Dependencies (1):

Development Dependencies (2):

  • bundler ~> 1.12.a
  • rake ~> 10.0
  • Owners:

    Authors:

    • meew0

    SHA 256 checksum:

    93aaf0724e79e45cf464c21f28d1d47bd86bc14770cc63173dc01bcd8bf94ddd

    Total downloads 1,682

    For this version 1,682

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: