RubyGems Navigation menu

unfuddler 0.0.4

Provides a simple Ruby API to Unfuddle.

Versions:

  1. 0.0.4 - June 11, 2010 (7.5 KB)
  2. 0.0.3 - May 25, 2010 (8 KB)
  3. 0.0.2 - May 25, 2010 (8 KB)
  4. 0.0.1 - May 23, 2010 (7 KB)
  5. 0.0.0 - May 23, 2010 (7 KB)

Runtime Dependencies (3):

  • activesupport >= 2.3.5
  • crack >= 0.1.6
  • hashie >= 0.2.0
  • Development Dependencies (1):

    Owners:

    Authors:

    • Sirupsen

    SHA 256 checksum:

    e1f58c87d9adcf822b43e318b14a98f47df712295a3dc399213db9c4522c05dd

    Total downloads 15,814

    For this version 4,237

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: