RubyGems Navigation menu

uglifier 2.1.1

Ruby wrapper for UglifyJS JavaScript compressor

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 4.2.0 - September 25, 2019 (193.5 KB)
  2. 4.1.20 - November 17, 2018 (192.5 KB)
  3. 4.1.19 - September 11, 2018 (193.0 KB)
  4. 4.1.18 - August 09, 2018 (192.5 KB)
  5. 4.1.17 - July 29, 2018 (192.5 KB)
  6. 2.1.1 - May 18, 2013 (70.5 KB)
显示所有版本 (共 92 个)

Runtime 依赖 (2):

execjs >= 0.3.0
multi_json >= 1.0.2, ~> 1.0

Development 依赖 (5):

bundler ~> 1.0
jeweler ~> 1.8.3
rdoc >= 3.11
rspec ~> 2.7
source_map >= 0

业主:

作者:

  • Ville Lautanala

SHA 256 校验和:

aa0e5301374d3d6ceedfa84c4f53d66fd76a34273408e79160831eea57b05707

下载总量 246,733,401

这个版本 1,716,031

许可:

MIT

需要的 Ruby 版本:

链接: