RubyGems Navigation menu

twentysix 0.1.1

A small wrapper around the n26 Banking API.

Versionen:

  1. 0.1.1 - January 05, 2017 (9 KB)
  2. 0.1.0 - January 05, 2017 (9 KB)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (3):

  • bundler ~> 1.13.a
  • rake ~> 10.0
  • rspec ~> 3.0
  • Besitzer:

    Autoren:

    • Danielle Tomlinson

    SHA 256-Prüfsumme:

    da7d4bcda7b31ed78248d26ec050477b71e3065e5d7ad5e6bcd6f9edc9c719b6

    Downloads insgesamt 2.786

    Für diese Version 1.942

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: