RubyGems Navigation menu

twentysix 0.1.1

A small wrapper around the n26 Banking API.

Versions:

  1. 0.1.1 - January 05, 2017 (9 KB)
  2. 0.1.0 - January 05, 2017 (9 KB)

Runtime Dependencies (2):

Development Dependencies (3):

  • bundler ~> 1.13.a
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Danielle Tomlinson

    SHA 256 checksum:

    da7d4bcda7b31ed78248d26ec050477b71e3065e5d7ad5e6bcd6f9edc9c719b6

    Total downloads 2,679

    For this version 1,886

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: