RubyGems Navigation menu

tweetparser 0.2.0

Extract content from tweets

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 0.2.2 - September 21, 2010 (8,5 KB)
  2. 0.2.1 - February 24, 2010 (8,5 KB)
  3. 0.2.0 - February 24, 2010 (8 KB)
  4. 0.1.0 - February 23, 2010 (4,5 KB)

dependencias de Runtime (2):

polyglot ~> 0.2.9
treetop ~> 1.4.2

dependencias de Development (1):

shoulda >= 0

Propietarios:

Autores:

  • Paul Battley

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 14.587

Para esta versión 3.304

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: