RubyGems Navigation menu

tumblr-api 0.1.4

Tumblr API wrapper

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 0.1.4 - March 08, 2010 (23,5 KB)
  2. 0.1.3 - November 17, 2009 (23 KB)

Runtime afhankelijkheden (2):

Eigenaren:

Authors:

  • Jeff Kreeftmeijer

SHA 256 checksum:

4ee219025b68846a34ef11adcabd0981bb2fcc745533dcd992e70de42eb2093a

Total downloads 14.033

Voor deze versie 10.466

Licenties:

N/A

Required Ruby Version: Geen

Links: