RubyGems Navigation menu

tumblr-api 0.1.4

Tumblr API wrapper

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 0.1.4 - March 08, 2010 (23,5 ko)
  2. 0.1.3 - November 17, 2009 (23 ko)

Dépendances de Runtime (2):

Propriétaires:

Auteurs:

  • Jeff Kreeftmeijer

Total de contrôle SHA 256:

4ee219025b68846a34ef11adcabd0981bb2fcc745533dcd992e70de42eb2093a

Total de téléchargements 14 038

Pour cette version 10 469

License:

aucune

Version de Ruby requise: None

Liens: