RubyGems Navigation menu

tty-sparkline 0.1.0

Sparkline charts for terminal applications.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 0.1.0 - May 20, 2021 (11 KB)

Runtime afhankelijkheden (1):

tty-cursor ~> 0.7

Development afhankelijkheden (2):

rake >= 0
rspec >= 3.0

Eigenaren:

Pushed by:

Authors:

  • Piotr Murach

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 2.633

Voor deze versie 2.633

Licentie:

MIT

Required Ruby Version: >= 2.0.0

Links: