RubyGems Navigation menu

tty-sparkline 0.1.0

Sparkline charts for terminal applications.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.1.0 - May 20, 2021 (11 KB)

Runtime Abhängigkeiten (1):

tty-cursor ~> 0.7

Development Abhängigkeiten (2):

rake >= 0
rspec >= 3.0

Besitzer:

Pushed by:

Autoren:

  • Piotr Murach

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 2.634

Für diese Version 2.634

Lizenz:

MIT

Erforderliche Ruby-Version: >= 2.0.0

Links: