RubyGems Navigation menu

trilogy_adapter 0.1.0

Write a longer description or delete this line.

Versions:

  1. 0.1.0 - December 03, 2019 (8,5 ko)

Dépendances de Development (3):

  • bundler ~> 2.0
  • minitest ~> 5.0
  • rake ~> 10.0
  • Propriétaires:

    Pushed by:

    Auteurs:

    • eileencodes

    Total de contrôle SHA 256:

    10a575ba7c621f740bcfc8df6c3bf1eaa04faca9f2216c378080a4c43e93afe1

    Total de téléchargements 526

    Pour cette version 526

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: