RubyGems Navigation menu

tinymce-rails 6.7.0

Seamlessly integrates TinyMCE into the Rails asset pipeline introduced in Rails 3.1.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 6.8.0 - November 22, 2023 (980 KB)
  2. 6.7.2 - October 25, 2023 (925 KB)
  3. 6.7.1 - October 19, 2023 (924 KB)
  4. 6.7.0 - September 05, 2023 (925 KB)
  5. 6.6.2 - August 09, 2023 (921 KB)
Show all versions (189 total)

Runtime Dependencies (1):

railties >= 3.1.1

Owners:

Pushed by:

Authors:

  • Sam Pohlenz

SHA 256 checksum:

1ac882bba11be4b9ec3c846d218f030d58a1f05762de0f6aa51b35f403663297

Total downloads 8,795,734

For this version 10,684

License:

MIT

Required Ruby Version: >= 0

Links: