RubyGems Navigation menu

tinymce-rails 6.0.2

Seamlessly integrates TinyMCE into the Rails asset pipeline introduced in Rails 3.1.

版本列表:

  1. 6.2.0 - September 08, 2022 (820.5 KB)
  2. 6.1.2 - July 29, 2022 (806.5 KB)
  3. 6.1.1 - July 27, 2022 (806.5 KB)
  4. 6.1.0 - June 29, 2022 (806.5 KB)
  5. 6.0.3.1 - June 25, 2022 (798.5 KB)
  6. 6.0.2 - April 29, 2022 (798.0 KB)
显示所有 (170 个版本)

Runtime 依赖关系 (1):

  • railties >= 3.1.1
  • 所有者:

    Pushed by:

    作者:

    • Sam Pohlenz

    SHA 256 checksum:

    daa463d408cafe939836d1f6bfdffb4fa385a763472a5517e119f5ad169617f2

    下载总次数 6,767,350

    这个版本 8,440

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: