RubyGems Navigation menu

tinymce-rails 5.10.2

Seamlessly integrates TinyMCE into the Rails asset pipeline introduced in Rails 3.1.

Versions:

  1. 6.0.2 - April 29, 2022 (798 KB)
  2. 5.10.4 - April 29, 2022 (855 KB)
  3. 5.10.3 - February 09, 2022 (855 KB)
  4. 5.10.2 - November 17, 2021 (855 KB)
  5. 5.10.1 - November 03, 2021 (855 KB)
Show all versions (163 total)

Runtime Dependencies (1):

  • railties >= 3.1.1
  • Owners:

    Pushed by:

    Authors:

    • Sam Pohlenz

    SHA 256 checksum:

    546a8bf71a04a12d09f9d1e76d2bdefe8ee45dc72e071cdac8d28b9e7de4e614

    Total downloads 6,058,012

    For this version 52,547

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: