RubyGems Navigation menu

tinymce-rails 4.2.8

Seamlessly integrates TinyMCE into the Rails asset pipeline introduced in Rails 3.1.

Versions:

  1. 5.9.2 - September 08, 2021 (858 KB)
  2. 5.9.1 - August 27, 2021 (858 KB)
  3. 5.9.0 - August 26, 2021 (858 KB)
  4. 5.8.2 - June 23, 2021 (850 KB)
  5. 5.8.1 - May 20, 2021 (850 KB)
  6. 4.2.8 - November 13, 2015 (866 KB)
Show all versions (157 total)

Runtime Dependencies (1):

  • railties >= 3.1.1
  • Owners:

    Authors:

    • Sam Pohlenz

    SHA 256 checksum:

    98dbf3ddebf6acf42dc569a36b6878329743ae2b2604f1b5d3bd5c952af48523

    Total downloads 4,977,744

    For this version 121,773

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: