RubyGems Navigation menu

tinymce-rails 3.5.11.1

Seamlessly integrates TinyMCE into the Rails asset pipeline introduced in Rails 3.1.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 7.0.1 - April 11, 2024 (993 KB)
  2. 7.0.0.1 - April 08, 2024 (993 KB)
  3. 6.8.3 - February 09, 2024 (981 KB)
  4. 6.8.2 - December 11, 2023 (981 KB)
  5. 6.8.1 - November 30, 2023 (981 KB)
  6. 3.5.11.1 - June 13, 2016 (742 KB)
Show all versions (195 total)

Runtime Dependencies (1):

railties >= 3.1.1

Owners:

Authors:

  • Sam Pohlenz

SHA 256 checksum:

12be89f9f536648f565ac021140dec40199450ade000d016c61e942625a6ab7d

Total downloads 9,801,100

For this version 81,126

License:

MIT

Required Ruby Version: >= 0

Links: